标准互联VPS安装Win2012后连接提示:出现身份验证错误,要求的函数不受支持

新装标准互联家Windows 2012 R2 ,远程桌面连接出现:出现身份验证错误,要求的函数不受支持

解决方法

1、win+R =》输入gpedit.msc打开本地组策略编辑器

2、依次打开 计算机配置 =》管理模板 =》系统 =》凭据分配 =》编辑加密 Oracle修正(如果没有找到加密 Oracle修正,建议更新Windows系统)

然后双击编辑,改为启用,将保护级别从 已缓解 修改为 易受攻击

相关推荐

发表评论

路人甲 表情
看不清楚?点图切换 Ctrl+Enter快速提交

网友评论(0)